Jump to content
Krasimir $$

Проблем при включване на 4х4

Recommended Posts

Колеги някой може ли да помогне:Спирам на място натискам копчето на 4н и нищооо.Изгасям джипа-запалвам включвам 4н и се включва.На някой случвало ли му се е,защо трябва да го изгася и тогава включва а както съм си карал преди това и опитам не става.И на таблото ми не ми светва никаква лампа че е включило.Но когато включи въпреки че не свети го усещам че се е включило.Опитах го в сняг в кал и още какво ли не.Първо трябва да го загася и после включва.А нали уж може и в движение да се включи.Кое да погледна,кое не е наред за го рестартирам всеки път.Ако някой знае нещо ще съм му благодарен.

 

Share this post


Link to post
Share on other sites

 

Ако си го купувал от някой автоджамбазин не е изключено да е свалена лампата за 4ВД от таблото или да е прекъсната пътеката за да прикрият проблема с четворката.

Щом не ти светва 4ВД -  модул,окабеляване или контактите в моторчето на предния мост не са ОК т.е. не чете някой от модулите по с-мата 4х4 и няма синхрона с мотора на раздатка.

Когато рестартираш всико се връща в изходна позиция при липса на +12в и затова го включва,но после се усеща,че не е ОК и затова не вкл.

Това на първо четене ,пък и ако дадеш и малко инфо за колата ехеееее........!

 

Share this post


Link to post
Share on other sites

Колата е Hover5-2011,бензин газ 126кс.Първоначално си мислих че не включва от въпросната шейтан машинка както й казват,разглобихме я и всичко е ок като нова е и пробвах с запалване и гасене повторно и се оказа че така включва раздатката.То просто се чува самата раздатка като включи.а иначе ако не я направя тази опция с гасенето-нищо.Мога цял ден да си щракам копченцата и нищо.Та въпроса ми е в таблото ли да търся или от къде да почна да търся решението

Share this post


Link to post
Share on other sites
Posted (edited)

Таблото няма как да е решение защото това е само информация за водача т.е. на "екранчето" на таблото трябва да ти светва 4WD както и съответния бутон под климатроника за 4H или 4L,При 2Н свети само бутона под климата.

(11) 4WD CHECK - Ошибка полного привода. Простой ремонт мотора сервопривода - YouTube

Бутоните под климата светват ли когато сменяш режимите.

Edited by Krasimirr

Share this post


Link to post
Share on other sites

Бутоните светват като ги натисна.Само на таблото не иска да светне.🤔

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...