Jump to content

Recommended Posts

Колеги след поредния ремонт ми се случва следното, осветлението на таблото изчезва и след малко пак се появява, дали е някоя букса според вас, или нещо за смяна?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

в гаранция си - да не ти се карат, ако започнеш да разглобяваш и сменяш :laughing7:  За какво беше предния ремонт, за подобно нещо ли? Това по време на движение ли е?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

post-8674-0-46523200-1414348437_thumb.jpgКолега не знам какъв ремонт са ти правили,но има два варианта за да ти примигва таблото,може да е от някоя букса,но ако са правили нещо по предния ляв калник може да не са затегнали болта който е маса приборите на таблото ето ти и снимка :) ,но ако са сменяли нещо при ремъците на следващата снимка е масата на купето и пак да примигва post-8674-0-30971600-1414348550_thumb.jpg Но ако си гараннционен по-добре ходи в сервиза да ти го оправят.

Редактирано от Niki-25
  • Upvote 2

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега радвам се,че съм бил полезен,но те моля само да потвърдиш дали това е проблема :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване


×