poroinik

"Неотзивчивост" на педала на газта при студено палене

Recommended Posts

Хора, нещо напоследък забелязвам следното странно поведение. Сутрин паля колата и тръгвам веднага. Натискам газ и все едно нищо не правя, колата не реагира, а си върви както си иска. После изведнъж дръпва (при еднакво усилие върху газта). На първото кръстовище (50 метра от паркинга) спирам да се огледам, потеглям и пак така - давам газ, а тя не върви, след 2-3 секунди пак изведнъж дръпва. И това се оправя точно 200 метра след като потегля. Останалото време нямам никакви оплаквания, върви си супер на газ и бензин. Някак си все едно първите няколко стотин метра педала на газта не реагира както трябва, но само след като колата не е била палена един ден примерно. Някой да е имал подобно оплакване? Че иначе много трудно ще го демонстрирам на майсторите, че да разберат какво й има...

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Пробвай да се уговориш със сервиза да дойде някой майстор на място и да види какво е положението. При мен така стана, когато имобилайзерът се ебаваше - бях се разбрал с хората, като ми направи пак номер да се обадя и така стана, дойдоха и го оправиха за секунди.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колега пробвай сутрин като тръгваш на работа да я оставиш минута-две да поработи на място и виж дали пак ще ти го направи,при мен този номер се получава при Тойотата.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Като поработи 1-2 минути всичко е наред. Педала на газта реагира както се очаква. Чудно ми е защо става така...

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Може би има нещо общо с това че в първите минути обръща горивото ?Аз винаги я чакам да обърне и тогава потеглям.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Днес ще я покарам само на бензин, но ме съмнява. Педала се "оправя" още преди да превключи на газ...

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Провери за повишена влага стелките около датчика който е вързан на педала - стана по-студено и по-влажно, малко повече влага в датчика и докато мине веднъж напред - назад хода на педала може да дава грешна информация - случвало ми се е на други коли подобно нещо

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Днес я карах само на бензин до работа. Първите 300 метра пак направи този номер на няколко пъти. После се оправи. Ще видя като се подобри времето дали ще има разлика(ако причината е влажност в датчика на педала). Засега единствения начин да не го прави това е да поработи 1-2 мин на празен ход (паля, оставям минута-две без да давам газ). Смирено моля волексите във форума да пробват следващите дни сутрин да палят и тръгват веднага - да видим дали при някой друг има подобно поведение... :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Ами и при мен съм го забелязал този проблем. Почти винаги чакам колата да превключи на газ, преди да потегля и тогава наистина няма проблем. В редките случаи, в които съм тръгвал веднага, съм усещал този проблем. Аз имам друг проблем, който явно пак го прави само докато колата не е загряла. Когато потеглям  на 1-ва от място докато е студена колата малко се тресе, все едно е проблем със съединителя. То и преди съм го споделял този проблем тук, но сега установих че явно като е студена го прави. Преди 2 месеца някъде карах колата да настроят цилиндрите, за да спре да се тресе докато е на 1000 оборота при студен двигател.

Редактирано от nmnikolov

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Относно тресенето - при мен го прави само на бензин независимо от оборотите(т.е. и на загряла кола). На газ работи много равномерно. Бяха ми обяснили, че няма как да работи еднакво и на газ и на бензин и тъй като се кара само на газ настройките са за него... Гаранционно ли го минахте настройването на цилиндрите?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Да гаранционно, като и от Литекс искаха да присъстват. Така че отивай да ти го оправят, при мен сега няма проблем като загрява колата и я чакам на място да превключи на газ. Това, което са ти обяснявали не е точно така, още повече че при мен и при газ пак тресеше около 950-1000 оборота, макар и по-малко. 

Редактирано от nmnikolov

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

При мен не се наблюдават някакви "странични ефекти" около педала за газ или работата на двигатела. Всъщност даже при студен двигател, веднага след запуск, педалът за газ е по-чувствителен и ако натискам нормално, както при загрял двигател, се получава малко спортно потегляне. :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Днес я карах само на бензин до работа. Първите 300 метра пак направи този номер на няколко пъти. После се оправи. Ще видя като се подобри времето дали ще има разлика(ако причината е влажност в датчика на педала). Засега единствения начин да не го прави това е да поработи 1-2 мин на празен ход (паля, оставям минута-две без да давам газ). Смирено моля волексите във форума да пробват следващите дни сутрин да палят и тръгват веднага - да видим дали при някой друг има подобно поведение... :)

 

Стана ми любопитно и реших да пробвам. Колата не е палена от обяд, цял ден стои на едно нечовешко течение. Запалих, веднага тръгнах и нямаше никакъв проблем. Потегли си все едно е работила с часове без да спира.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Последните дни се оправи. Дали заради хубавото време или защото сипах бензин скоро (стария беше от доста време - няколко месеца, а знам че бензина бързо се "разваля")...

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Може и от хубавото време да е. Определено колата доста по-добре работи последните дни като е по-топло.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Колеги със сигурност  е от хубавото и топло време,това го прави и при моята Тойота,но сега като почнат да падат температурите пак ще започне проблема,не е от бензина :)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

По моему са замърсен мотор...пълненето имам предвид.

Редактирано от st.videv

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Аз чакам да паднат температурите, за да видя дали пак ще го прави... И тогава на сервиз. Ама пустото лято не си отива :) (не че се оплаквам)

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Днеска в Хасково е е..... студа- Друго което мога да предложа е да се кара с бензин 100.

Редактирано от st.videv

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Към първоначалния проблем прибавям и още един, който може да е свързан. Ситуацията е следната. Сутрин след като мине на газ спирам на някое кръстовище примерно, натискам съединителя и давам свободна (за да превключа на по-ниска предавка или да изчакам някой с предимство) оборотите падат дотолкова, че колата в повечето случаи изгасва. Веднага след това паля, но отнема 2-3 секунди въртене докато запали (а по принцип пали само като докосна ключа). После проблеми няма.

 

След няколко седмици мисля да правя смяната на 30к километра и ще им кажа за тези проблеми. Ще пиша после как е минало и дали са го оправили.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

След няколко теста мога да потвърдя - на бензин не е същото положението. Дори ако оставя колата да поработи няколко минути на бензин и после тръгна и превключа на газ при подобна ситуация оборотите падат (до към 300), но не гасне колата. Явно има нещо свързано с температурата и работата на газ. Ясно е, че ще я водя в сервиз, но лошото е, че и двата проблема са много пипкави. Дано разберат от какво е.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

След като и без друго скоро ще минава ТО на 30000км., то може би е по-добре първо да сменят масла-филтри (особено ръздушния филтър) и после да търсят къде е заровено кучето. Има вероятност, ако въздушният филтър е много задръстен, да има пръст в тая работа.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

А ето и едно видео от сутринта. Радвам се, че проблема се прояви, за да мога да го имам черно на бяло. Чува се много добре как 30 метра след като съм тръгнал спирам на кръстовище, включвам на първа и започват едни детонации (като пукане на пуканки в микровълнова). След 10-на секунди се оправя и колата изведнъж дръпва. Хубавото е, че ще мога да покажа видеото на Митвас, за да разберат какво имам предвид :)

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

А и на мен ми се е случвало със сигурност 1 път това нещо на излизане от тунела на мол-а на Цариградско шосе. То е и стръмно там, но все пак бях на 1-ва и то над 1500 оборота със сигурност и едвам изкачих баира. Това обаче се случи преди доста време от от тогава не съм имал такива проблеми.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване